log4j の脆弱性 CVE-2021-44228 / CVE-2021-45046 について

log4j の脆弱性 CVE-2021-44228 が発見されました。また、それに続き CVE-2021-45046 が発見されました。

WebRelease は log4j を使用していませんので、これらの脆弱性の影響を受けることはありません。

CVE-2021-45046 に関する情報は 2021/12/15 15:20 頃に追記させていただきました。

以上