Tomcat の脆弱性 CVE-2024-34750 について

Tomcat に脆弱性 CVE-2024-34750 が発見されました。

WebRelease は http/2 を使用していませんのでこの脆弱性の影響を受けることはありません。

ページの先頭へ