Apache Struts 2 の脆弱性 CVE-2021-31805 について

WebRelease は Apache Struts 2 を使用していません。 CVE-2021-31805 として公表された脆弱性についてご心配いただく必要はありません。

ページの先頭へ

お問い合わせ・資料請求

WebRelease2 の最新カタログと関連資料をお送りいたします。お気軽にご請求ください。

資料ダウンロード